Accessories
IP шлюз Fanvil GA10
Fanvil GA10 — компактный однопортовый SIP ATA-шлюз, предназначенный для подключения аналогового телефона или факсимильного аппарата к современной IP-телефонной сети. Устройство позволяет использовать существующие аналоговые телефоны с SIP-совместимыми IP-АТС и сервисами VoIP без замены оборудования.
GA10 поддерживает две SIP-линии, HD Voice, современные аудиокодеки и широкий набор функций IP-телефонии, обеспечивая стабильную и качественную голосовую связь для дома, малого офиса и корпоративных сетей.
Fanvil GA10 поддерживает широкополосные и узкополосные аудиокодеки, обеспечивая высокое качество голосовой связи.
Fanvil GA10 предназначен для подключения аналоговых телефонов и факсимильных аппаратов к IP-сетям. Шлюз подходит для домашнего использования, малого бизнеса, удалённых рабочих мест, гостиниц, медицинских учреждений и других объектов, где требуется сохранить существующее аналоговое оборудование при переходе на VoIP.
```
HandyTone 801, 1 FXS port, 1LAN
Telephony interfaces
One (1) FXS port
Network interfaces
One (1) 10/100 Mbps Ethernet port with auto-detection (RJ45)
LED indicators
POWER (power supply), INTERNET (Internet connection), PHONE (phone)
Factory Reset button
Yes
Telephony functions
Number detection and blocking number detection, waiting
for a call, transferring a call using the Flash button, blind call transfer,
accompanied call transfer, forwarding, hold, blocking
incoming calls, 3-way conferencing
G.711 voice codecs with Supplement I (PLC) and Supplement II (VAD/CNG), G.722, G.723.1,
G.729A/B, G.726, iLBC, OPUS, dynamic delay oscillation buffer,
advanced line echo cancellation
Fax by IP
Fax relay of the third group of the standard T.38 with support
for data transfer rates up to 14.4 kbit/s and auto-switching in G 711 for fax transmission
Short-range/
long-range call range 5 REN: up to 1 km at 24 AWG
Caller ID (Caller ID) Bellcore type 1 and 2, ETSI, BT, NTT and CID based on DTMF
Ways to disconnect
Busy signal, Reverse polarity/control pulse, Current in the circuit
Network protocols
TCP/IP/UDP, RTP/RTCP, HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,
STUN, SIP (RFC3261), SIP over TCP/TLS, SRTP*, TR-069
QoS
Layer 2 (802.1Q VLAN, SIP/RTP 802.1p), Layer 3 (ToS, DiffServ, MPLS)
Method
DTMF In-audio, RFC2833 and/or SIP INFO
Setup and management
HTTP, HTTPS, SSH, TFTP, TR-069, secure and automated configuration
using AES encryption, system log
Wednesday
SRTP*
Control
TLS/SIPS/HTTPS
Management
System log support, SSH, remote management via browser
Universal power
supply
Input: 100-240 VAC, 50-60Hz
Output: 5.0 V post. current/1.0A
Environment
Working: 32º – 104ºF or 0º – 40ºC
Keeping: 14º – 140ºF or -10º – 60ºC
Humidity: 10 – 90% non-condensing
Dimensions and weight
Dimensions: 100 mm x 100 mm x 29.5mm
Weight: 102 g
Compliance with standards
FCC: Part 15B
CE: EN55032, EN55024, EN61000-3-2, EN61000-3-3, EN60950-1
RCM: AS/NZS CISPR22, AS/NZS60950.1, S003
Gateway
Кабель интерфейсный Grandstream Telco cable for GXW4248
Grandstream Telco cable for GXW4248- специализированный Telco-кабель предназначен для организации надежного соединения между VoIP-шлюзом Grandstream GXW4248 и телекоммуникационной инфраструктурой, использующей 50-контактные разъемы Telco. Он обеспечивает корректную передачу аналоговых сигналов от устройства к распределительным панелям или к другим интерфейсам, поддерживающим Telco-соединения.
Подходит для корпоративных и коммерческих инсталляций, где требуется объединение многопортового VoIP-шлюза с существующей аналоговой или смешанной телефонной инфраструктурой.
Телефонный адаптер Grandstream HT801
Grandstream HT801 — это компактный аналоговый телефонный адаптер (ATA), который позволяет подключать обычные аналоговые телефоны или факсы к IP-телефонии через VoIP-сеть. Устройство подходит для дома, малого офиса или коммерческих сетей и обеспечивает качественную передачу голоса, простое развертывание и расширенные функции телефонии.
Телефонный адаптер Grandstream HT802
Grandstream HT802 — это компактный **аналоговый телефонный адаптер (ATA)**, который позволяет подключить два обычных аналоговых телефона или факса к IP-телефонии через VoIP-сеть. Устройство предназначено для домашнего и офисного использования, обеспечивая высокое качество голосовой связи, продвинутые функции телефонии и простое управление.
HandyTone 813, 1 FXS port, 1 FXO port, 1LAN, 1WAN
Telephone interfaces
One (1) RJ11 FXS port, one (1) RJ11 FXO PSTN port with
lifeline support
Network interfaces
Two (2) 10/100 Mbps ports (RJ45) with integrated NAT router
LED indicators
POWER, LAN, WAN, FXS, FXO
Reset button to factory settings
Yes
Telephony functions
Number detection and number detection blocking, call waiting,
flash, blind or accompanied translation, redirection, hold, do not
disturb, 3-way conference
G.711 voice codecs with Appendix I (PLC) and Appendix II (VAD/CNG), G.723.1,
G.729A/B, G.726, iLBC, OPUS, dynamic jitter buffer, advanced
line echo compensation
Fax transmission over IP
Fax relay of the third group of the standard T.38 with support
for data transfer rates up to 14.4 kbit/s and auto-switching in G 711 for fax transmission
Call distance for
short-range/ long-distance communication 3 REN: up to 1 km on a 24AWG line
Caller ID (Caller ID) Bellcore type 1 and 2, ETSI, BT, NTT and CID based on DTMF
Disconnection methods Busy signal, Reverse polarity/control pulse, Current in the circuit
Network protocols
TCP/IP/UDP, RTP/RTCP, HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP,
TFTP, TELNET, STUN, SIP (RFC3261), SIP over TCP/TLS, SRTP*, TR-069
QoS
Layer 2 (802.1Q VLAN, SIP/RTP 802.1p) and Layer 3 (ToS, Diffserv, MPLS)
DTMF method
In-audio, RFC2833 and/or SIP INFO
Setup and management
HTTP, HTTPS, TFTP, SSH, TR-069, secure and automated configuration
using AES encryption, system log
Safety
SRTP Environment*
Control
TLS/SIPS/HTTPS
Management
System log support, telnet, SSH, remote management via browser
Dimensions
Universal power supply
Input: 100-240V AC, 50-60 Hz
Output: 12V/0.5A
Environment
Working: 32º – 104ºF or 0º – 40ºC
Keeping: 14º – 140ºF or -10º – 60ºC
Humidity: 10 – 90%, non-condensing
Dimensions and weight
130.5 x 90.5 x 29 mm (L x W x D)
Weight: 0.142kg
Compliance with FCC/CE/C-TICK/ITU-K.21
DECT IP базовая станция Grandstream DP750
Grandstream DP750 — это корпоративная DECT VoIP базовая станция, предназначенная для построения беспроводной телефонии с использованием DECT‑технологии. Она позволяет создать гибкую DECT‑сеть в офисе, на складе или в коммерческих помещениях, обеспечивая высокое качество голосовой связи, мобильность и широкое покрытие для подключённых DECT‑трубок Grandstream.
DECT IP базовая станция Grandstream DP752
Grandstream DP752 — это мощная IP‑DECT базовая станция, предназначенная для создания корпоративной беспроводной телефонии с использованием DECT‑технологии. Устройство позволяет объединить до пяти DECT‑телефонов серии DP от Grandstream в единую гибкую DECT‑сеть, обеспечивая широкое покрытие, высокое качество связи и поддержку множества функций VoIP‑телефонии. DP752 подходит для офисов, складов, торговых площадей и других крупных помещений с высокой мобильностью пользователей.
HandyTone HT812 v2, Analog telephone adapter, 2x FXS, 1x LAN, 1 WAN, 10/100, 12V0.5A PSU
The HT812 is an advanced Analog Telephone Adapter (ATA) with two 2 FXS ports and
a built-in Gigabit NAT router. Built on the foundations of leading technology
SIP ATA/gateway Grandstream millions successfully operated worldwide,
features of this powerful ATA include voice transmission is exceptionally high
quality in the various application environments, strong encryption with a unique certificate
security for each device, automated configuration for mass deployment
and device management, and excellent network performance for home use
or in the office.
Supports 2 SIP profiles and 2 FXS ports
Strong AES encryption with a security certificate for each device
Automated and secure configuration options when using TR069
3-way conference support for each port
Excellent speech quality with high-resolution broadband codec
Support for the T. 38 standard for reliable transmission of fax messages over IP
Support for dual Gigabit network ports
High quality NAT router
Grandstream HA100, High Availability Controller for UCM6510
Interfaces: Back panel
Analog telephone FXS ports
2 RJ11 ports
FXO ports
2 RJ11 ports
T1/E1 interface
1 port
Network interfaces
1 LAN/ 1 WAN
RS-485
2; 1 for the Main PBX; 1 for the Auxiliary PBX
Restart button
Yes
Universal power supply
DC 12V, 1.5A
Interfaces: Front panel
Analog telephone FXS ports
4; 2 FXS A, 2 FXS B
FXO ports
4; 2 FXO A, 2 FXO B
T1/E1 interface
2 ports; T1/E1 A, T1/E1 B
Network interfaces
2 LAN/2 WAN
LED indicators
Power, T1/E1, FXS, FXO, LAN, WAN
VOIP шлюз Openvox iAG200-2S
Телефонный адаптер Grandstream HT813
Grandstream HT813 — это аналоговый телефонный адаптер (ATA) с двумя линиями, который позволяет интегрировать традиционные аналоговые телефоны и PSTN-линии в VoIP-сеть. Адаптер сочетает порты FXS и FXO для подключения аналоговых устройств и телефонной линии, обеспечивает резервную поддержку вызовов при отключении питания или сети, а также расширенные функции телефонии и безопасности для малого офиса или дома.
Телефонный адаптер Grandstream HT814v2
Grandstream HT814v2 — это современный VoIP-адаптер (ATA) с четырьмя FXS-портами и встроенным гигабитным NAT-маршрутизатором, предназначенный для подключения аналоговых телефонов, факсов и других аналоговых устройств к SIP-телефонии. Устройство сочетает высокое качество голосовой связи с широкими возможностями сетевой интеграции и безопасным управлением, что делает его подходящим для использования в офисах и домашних сетях.
HandyTone 814, 4 FXS port, Gigabit NAT router, 1LAN, 1WAN
Telephony interfaces
Four (4) RJ11 FXS ports
Network interfaces
Two (2) 10/100/1000Mbps RJ45 ports
LED indicators
POWER SUPPLY, NET1, NET2, TELEPHONE 1, TELEPHONE 2, TELEPHONE 3, TELEPHONE 4
Factory reset button
Yes
Telephony functions
Caller ID display and lock, Call waiting, flash, blind or
accompanied call transfer, Forwarding, Hold, Do not
disturb mode, 3-way conference
Speech codecs
G.711 with Annex I (PLC) and Annex II (VAD/CNG), G.722, G.723.1, G.729A/B,
G726-32, iLBC, OPUS, Dynamic reference frequency jitter buffer,
advanced echo line compensation
Fax over IP
T.38 acc. Group 3 fax transmission up to 14.4kpbs and auto-switching to G.711
for Fax Pass-through
Electrical load
for short/long
distances
2 REN, up to 1km on 24AWG line
Caller ID Bellcore Type 1 and 2, ETSI, BT, NTT, and CID based
on DTMF DTMF dialing method, Pulse
Separation methods
Busy Signal, Reverse Polarity/Wink, Current Loop
Network protocols
TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP,
DNS, DHCP, NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261),
SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE
QoS Layer 2 (802.1Q VLAN, SIP/RTP 802.1p) and Layer 3 (ToS, Diffserv, MPLS),
traffic generation
DTMF method
In-audio, RFC2833 and/or SIP INFO
Setup and management
HTTP, HTTPS, SSH, TFTP, TR-069 , secure and automated configuration
using AES encryption, system log
Wednesday
SRTP*
Control
TLS/SIPS/HTTPS
Management
System log support, SSH, remote web browser management
Universal power
supply
Input: 100-240V, 50-Hz
Output: 12V/1.0A
Environmental characteristics
Operating temperature: 32 ° – 104 °F or 0 ° – 40 °C
Storage: 14 ° – 140 ° F or -10 ° – 60 °C
Humidity: 10 – 90% Non-condensing
Dimensions and weight
28.5 x 130 x 90 mm (H x W x D)
Weight: 0.29 Kg
DECT повторитель Grandstream DP760
Grandstream DP760 — это мощный широкополосный DECT‑репитер (беспроводная ретрансляционная станция), предназначенный для увеличения зоны покрытия беспроводной DECT‑связи в системе Grandstream. Он автоматически сопрягается с базовыми станциями серии DP (например, DP750/DP752), расширяя радиус действия DECT‑сети и обеспечивая устойчивую передачу HD‑вызовов в больших рабочих или жилых пространствах.
Accessories