Выберите Ваш город
×
График работы
Пн-Пт 09:00-18:00

Коммутатор Hikvision DS-3E1318P-EI/M

Описание

Коммутатор Hikvision DS-3E1318P-EI/M

  • Корпус: Металлический
  • Вес нетто: 1,8 кг (4,0 фунта)
  • Вес брутто: 3,0 кг (6,6 фунта)
  • Размеры (Ш × В × Г): 440,00 мм × 44,00 мм × 220,80 мм (17,32'' × 1,73'' × 8,69'')
  • Рабочая температура: от 0 °C до 45 °C (от 0 °F до 113 °F)
  • Температура хранения: -40 °C до 85 °C (-40 °F до 185 °F)
  • Рабочая влажность: 5% - 95% (без конденсации)
  • Относительная влажность: 5% - 95% (без конденсации)
  • Источник питания: 100-240 В переменного тока, 50/60 Гц, макс. 3 А
  • Режим установки: Стойка (оснащена монтажными ушками)
  • Макс. Потребляемая мощность: 150 Вт
  • Потребляемая мощность в режиме ожидания: 20 Вт
  • Защита от перенапряжения: 6 кВ
  • Параметры сети:
    • Порты: 16 портов PoE 10/100 Мбит/с, 1 порт Gigabit RJ45, 1 комбинированный порт Gigabit
    • Таблица MAC-адресов: 16 К
    • Коммутационная способность: Производительность всего устройства: 9,2 Гбит/с; Производительность порта: 7,2 Гбит/с
    • Скорость пересылки пакетов: Производительность всего устройства: 6,84 млн пакетов в секунду; Производительность порта: 5,36 млн пакетов в секунду
    • Внутренний кэш: 4 Мбит
  • Одобрение ЭМС: CE-EMC (EN 55032: 2015+A11: 2020, EN IEC 61000-3-2: 2019, EN 61000-3-3: 2013+A1: 2019, EN 50130-4: 2011+A1: 2014, EN 55035: 2017+A11: 2020), IC (ICES-003: выпуск 7:2020), RCM (AS/NZS CISPR 32: 2015)
  • Безопасность: CB (AMD1:2009, AMD2:2013, IEC 62368-1: 2014 (второе издание)), CE-LVD (EN 62368-1: 2014+A11: 2017)
  • Химия: CE-RoHS (2011/65/EU), WEEE (2012/19/EU), Reach (Регламент (ЕС) № 1907/2006)
  • Подробнее

    Характеристики

    Базовая единица
    шт
    Гарантия
    1 год
    Штрихкод
    6931847199579
    Артикул-PartNumber
    DS-3E1318P-EI/M
    Страна производства
    Китай
    Вес
    3.17
    Смотреть все характеристики
    73 200 ₸
    73 200 ₸/шт
    +7 700 341 09 49  (заказ по телефону)
    Написать на WhatsApp
    Товар добавлен в сравнение что бы посмотреть список сравнение, добавьте хотя бы ещё один товар.
    Товар был добавлен в сравнение
    Сравнить
    Сравнить
    Товар был добавлен в избранноеПерейти
    Для того, чтобы добавить в избранное, выберите тип товара.
    В избранное
    Средне
    Наши соцсети:

    Похожие товары

    Коммутатор BDCOM IES200-L25-8T4S
    73 700 ₸/шт
    Купить в корзине:  1  шт
    Товар добавлен в корзинуОформить заказ Данное количество товара отсутсвует, в корзину добавлено шт Оформить заказ

    Коммутатор, BDCOM, IES200-L25-8T4S, Управляемый L3-lite, 8 портов 10/100/1000 RJ45, 4 порта SFP, DC 12-55В Dual RPS, вход DC12V, -40+75°C, DIN-rail

    Описание

    Коммутатор BDCOM IES200-L25-8T4S это промышленный управляемый коммутатор L3-lite с 8 портами Gigabit RJ45 и 4 портами Gigabit SFP, предназначенный для использования в сложных и ответственных сетевых инфраструктурах. Имеет двухпозиционный резервный источник питания DC12-55 В и двухпозиционный вход DC12V.
    Он поддерживает широкий диапазон рабочих температур, от -40°C до 75°C, и защиту от молнии уровня 6KV. Простой в установке с использованием DIN-рейки и обладает IP40 защитой, что обеспечивает надёжную работу в тяжёлых условиях.

    Серия IES200-L25, основанная на новом поколении высокопроизводительного оборудования и платформе BDROS, защищенной независимыми правами интеллектуальной собственности BDCOM, поддерживает ACL, QinQ, QoS и статическую маршрутизацию.

    Характеристики:

    • Порты
      8 портов Gigabit RJ45
      4 порта Gigabit SFP
    • Рабочая температура:
      от -40°C до 75°C
    • Защита:
      IP40, молниезащита 6KV
    • Тип питания:
      Dual DC 12~55V (Phoenix), DC 12V (Jack)
    • Установка
      DIN-rail
    Товар добавлен в сравнение что бы посмотреть список сравнение, добавьте хотя бы ещё один товар.
    Товар был добавлен в сравнение
    Сравнить
    Сравнить
    Товар был добавлен в избранноеПерейти
    Для того, чтобы добавить в избранное, выберите тип товара.
    В избранное
    Коммутатор D-Link DGS-1100-08PV2/A3A
    73 700 ₸/шт

    Описание

    Настраиваемый L2 коммутатор DGS-1100-08PV2, оснащенный 8 портами 10/100/1000Base-T с поддержкой PoE, предназначен для использования в сетях предприятий малого и среднего бизнеса. Функции управления, диагностики, поиска и устранения неисправностей, а также технология D-Link Green позволяют использовать DGS-1100-08PV2 для решения различных задач.
    Экономия электроэнергии
    Коммутатор DGS-1100-08PV2 поддерживает стандарт IEEE 802.3az Energy Efficient Ethernet (EEE), что обеспечивает экономию электроэнергии. Использование совместимых с EEE устройств позволяет предприятиям малого и среднего бизнеса экономить денежные средства благодаря сокращению эксплуатационных расходов, в том числе связанных с покупкой оборудования для охлаждения.
    Простое управление
    Коммутатор DGS-1100-08PV2 поддерживает управление через Web-интерфейс, предоставляющий сетевым администраторам возможность управления коммутатором на уровне портов. Интерфейс доступен через Web-браузер и позволяет контролировать работу коммутатора с любого компьютера, подключенного к сети.
    Surveillance VLAN и управление полосой пропускания
    Коммутатор DGS-1100-08PV2 поддерживает технологию Surveillance VLAN для развертывания систем видеонаблюдения. Данный функционал выделяет видеотрафик в отдельную VLAN, внутри которой для него назначен наивысший приоритет обслуживания. Поддержка Surveillance VLAN обеспечивает качественную передачу и защиту видеотрафика и позволяет сократить расходы, связанные с приобретением дополнительного оборудования. Функция управления полосой пропускания позволяет сетевым администраторам резервировать полосу пропускания для приложений, которым необходим максимальный приоритет или высокая пропускная способность канала связи.
    Расширенный набор функций
    Коммутатор DGS-1100-08PV2 поддерживает расширенные функции безопасности, такие как Static MAC, защита от сетевого шторма и IGMP Snooping. Функция Static MAC позволяет создать «белый» список MAC адресов, разрешающий доступ только авторизованным устройствам. Функция защиты от сетевого шторма необходима для ограничения до заданного порога широковещательного, многоадресного или неизвестного одноадресного трафика. Коммутатор блокирует или отбрасывает пакеты, попадающие под действие данного ограничения, так как большое количество такого трафика может привести к перегрузке сети. Функция IGMP Snooping позволяет сократить количество многоадресного трафика и увеличить производительность сети.
    Простой поиск и устранение неисправностей
    Коммутатор DGS-1100-08PV2 поддерживает функцию диагностики кабеля и функцию Loopback Detection. Функция Loopback Detection используется для определения петель и автоматического отключения порта, на котором обнаружена петля. Функция диагностики кабеля предназначена для определения состояния витой пары, а также типа неисправности кабеля.
    Power over Ethernet
    Все 8 портов данного коммутатора поддерживают технологию Power over Ethernet. Порты PoE подают питание мощностью до 30 Вт при общем бюджете коммутатора 64 Вт, что позволяет пользователям подключать к DGS-1100-08PV2 устройства, совместимые со стандартами 802.3at и 802.3af. Это позволяет размещать оборудование в труднодоступных местах вне зависимости от расположения электрических розеток и минимизировать прокладку кабеля.

    Характеристики

    Аппаратное обеспечение
    Процессор
    • 62,5 МГц
    Оперативная память
    • 48 КБ
    Flash-память
    • 2 МБ
    Интерфейсы
    • 8 портов 10/100/1000Base-T с поддержкой PoE
    Индикаторы
    • Power
    • Link/Activity/Speed (на порт)
    • PoE OK/PoE Fail (на порт PoE)
    • PoE Max
    Кнопки
    • Reset
    Разъем питания
    • Разъем для подключения адаптера питания
    Функциональные возможности
    Стандарты и функции
    • IEEE 802.3 10Base-T
    • IEEE 802.3u 100Base-TX
    • IEEE 802.3ab 100Base-T
    • IEEE 802.3af
    • IEEE 802.3at
    • IEEE 802.3az Energy Efficient Ethernet
    • Управление потоком IEEE 802.3x
    • Автоматическое согласование скорости и режима дуплекса
    • Автоматическое определение MDI/MDIX на всех портах
    Дуплексный режим
    • Полу-/полный дуплекс для скорости 10/100 Мбит/с
    • Полный дуплекс для скорости 1000 Мбит/с
    Производительность
    Коммутационная матрица
    • 16 Гбит/с
    Метод коммутации
    • Store-and-forward
    Макс. скорость перенаправления 64-байтных пакетов
    • 11,9 Mpps
    Размер таблицы МАС-адресов
    • 4K записей
    Буфер пакетов
    • 192 КБ
    Jumbo-фрейм
    • 9 216 байт
    Программное обеспечение
    Функции уровня 2
    • Управление потоком
    - 802.3x
    - Предотвращение блокировок HOL
    • Link Aggregation
    - 2 группы на устройство/8 портов на группу
    • Spanning Tree Protocol
    - 802.1D STP
    - 802.1w RSTP
    • Loopback Detection
    • Зеркалирование портов
    - One-to-One
    - Many-to-One
    - Поддержка зеркалирования для входящего/исходящего трафика
    • Статическое агрегирование
    - 2 группы, макс. 4 порта на группу
    • Диагностика кабеля
    Многоадресная рассылка уровня 2
    • IGMP snooping
    - IGMP v1/v2
    - IGMP v3 awareness3
    - Поддержка до 128 групп
    - Поддержка 32 статических многоадресных групп
    VLAN
    • Группы VLAN
    - Макс. 32 статические VLAN-группы
    - Диапазон VID: 1-4094
    • 802.1Q
    • Surveillance VLAN
    • VLAN на основе портов
    • Static Voice VLAN
    • Asymmetric VLAN
    Качество обслуживания (QoS)
    • 802.1p
    • 4 очереди на порт
    • Обработка очередей
    - Strict Priority
    - Weighted Round Robin (WRR)
    • CoS на основе:
    - Порта коммутатора
    • Управление полосой пропускания
    - На основе порта (входящее/исходящее, с минимальным шагом 8 Кбит/с)
    • DSCP
    Безопасность
    • Port Security
    • Защита от широковещательного/многоадресного/одноадресного шторма
    • Сегментация трафика
    Управление
    • Web-интерфейс (поддержка IPv4)
    • SNMP
    - Поддержка v1/v2c
    - Поддержка доступа IPv4
    • SNMP Traps
    • BootP/DHCP-клиент
    • D-Link Discover Protocol (DDP)
    Технология Green
    • Соответствие RoHS 6
    • Соответствие IEEE 802.3az Energy Efficient Ethernet
    Стандарты RFC
    • RFC768 UDP
    • RFC791 IP
    • RFC792 ICMP
    • RFC793 TCP
    • RFC826 ARP
    • RFC2236, 3376 IGMP Snooping
    • RFC1213 MIBII
    • RFC1215 MIB Traps Convention
    PoE
    Стандарт PoE
    • IEEE 802.3af
    • IEEE 802.3at
    Порты с поддержкой PoE
    • Порты 1-8
    Бюджет мощности PoE
    • 64 Вт (макс. 30 Вт на порт PoE)
    Физические параметры
    Размеры
    • 171 x 97,8 x 28,6 мм
    Вес
    Товар добавлен в сравнение что бы посмотреть список сравнение, добавьте хотя бы ещё один товар.
    Товар был добавлен в сравнение
    Сравнить
    Сравнить
    Товар был добавлен в избранноеПерейти
    Для того, чтобы добавить в избранное, выберите тип товара.
    В избранное
    Коммутатор HUAWEI S220S-8P4J (L2, 8*10/100/1000BASE-T PoE+ ports 128W, 4*2.5GE SFP ports, AC power, Fanless)
    74 902 ₸/шт
    Купить в корзине:  1  шт
    Товар добавлен в корзинуОформить заказ Данное количество товара отсутсвует, в корзину добавлено шт Оформить заказ
    Товар добавлен в сравнение что бы посмотреть список сравнение, добавьте хотя бы ещё один товар.
    Товар был добавлен в сравнение
    Сравнить
    Сравнить
    Товар был добавлен в избранноеПерейти
    Для того, чтобы добавить в избранное, выберите тип товара.
    В избранное
    Коммутатор BDCOM IES200-L25-8P2S
    74 140 ₸/шт
    Купить в корзине:  1  шт
    Товар добавлен в корзинуОформить заказ Данное количество товара отсутсвует, в корзину добавлено шт Оформить заказ

    Коммутатор, BDCOM, IES200-L25-8P2S, Управляемый L3-lite, 8 портов 10/100/1000 RJ45, PoE 802.3af/at, бюджет POE 240В (зависит от БП), 2 порта SFP, DC 48-55В Dual RPS, вход DC12V (Jack) - non-PoE power input, -40+75°C, DIN-rail, без блока питания

    Описание

    Коммутатор BDCOM IES200-L25-8P2S - это промышленный PoE-коммутатор с поддержкой L3-lite. Оснащен 8 портами 10/100/1000 RJ45 с поддержкой PoE+ и 2 портами SFP. Коммутатор имеет компактный дизайн и защиту по стандарту IP40.
    Он поддерживает широкий диапазон рабочих температур, от -40°C до 75°C, и защиту от молнии уровня 6KV. Простой в установке с использованием DIN-рейки.

    Серия IES200-L25, основанная на новом поколении высокопроизводительного оборудования и платформе BDROS, защищенной независимыми правами интеллектуальной собственности BDCOM, поддерживает ACL, QinQ, QoS и статическую маршрутизацию.

    Характеристики:

    • Порты
      8 портов PoE+ 10/100/1000 RJ45
      2 порта SFP
    • PoE
      802.3af/at
    • Бюджет Poe
      240Вт
    • Рабочая температура:
      от -40°C до 75°C
    • Защита:
      IP40, молниезащита 6KV
    • Тип питания:
      Dual DC 48-55V (Phoenix)
      DC 12V (Jack) - non-PoE power input
    • Установка
      DIN-rail
    • Без блока питания
    Товар добавлен в сравнение что бы посмотреть список сравнение, добавьте хотя бы ещё один товар.
    Товар был добавлен в сравнение
    Сравнить
    Сравнить
    Товар был добавлен в избранноеПерейти
    Для того, чтобы добавить в избранное, выберите тип товара.
    В избранное
    Коммутатор HUAWEI S220S-8P4J (L2, 8*10/100/1000BASE-T PoE+ ports 128W, 4*2.5GE SFP ports, AC power, Fanless)
    75 405 ₸/шт
    Купить в корзине:  1  шт
    Товар добавлен в корзинуОформить заказ Данное количество товара отсутсвует, в корзину добавлено шт Оформить заказ
    Товар добавлен в сравнение что бы посмотреть список сравнение, добавьте хотя бы ещё один товар.
    Товар был добавлен в сравнение
    Сравнить
    Сравнить
    Товар был добавлен в избранноеПерейти
    Для того, чтобы добавить в избранное, выберите тип товара.
    В избранное
    Unmanaged Multi-Gigabit Switch Zyxel XGS1010-12, 8xRJ-45: 1G, 2xRJ-45: 1/2.5G, 2xSFP+, desktop, fanless
    74 291 ₸/шт
    Купить в корзине:  1  шт
    Товар добавлен в корзинуОформить заказ Данное количество товара отсутсвует, в корзину добавлено шт Оформить заказ
    Товар добавлен в сравнение что бы посмотреть список сравнение, добавьте хотя бы ещё один товар.
    Товар был добавлен в сравнение
    Сравнить
    Сравнить
    Товар был добавлен в избранноеПерейти
    Для того, чтобы добавить в избранное, выберите тип товара.
    В избранное
    Unmanaged Gigabit PoE Switch Zyxel GS1100-10HP, 8xRJ-45: 1G PoE+, 2xSFP, 130W PoE budget, desktop, fanless
    74 291 ₸/шт
    Купить в корзине:  1  шт
    Товар добавлен в корзинуОформить заказ Данное количество товара отсутсвует, в корзину добавлено шт Оформить заказ
    Товар добавлен в сравнение что бы посмотреть список сравнение, добавьте хотя бы ещё один товар.
    Товар был добавлен в сравнение
    Сравнить
    Сравнить
    Товар был добавлен в избранноеПерейти
    Для того, чтобы добавить в избранное, выберите тип товара.
    В избранное
    Коммутатор Hikvision DS-3E0318P-E/M(C)
    71 667 ₸/шт
    Купить в корзине:  1  шт
    Товар добавлен в корзинуОформить заказ Данное количество товара отсутсвует, в корзину добавлено шт Оформить заказ
    Спецификации устройства

    Коммутатор Hikvision DS-3E0318P-E/M(C)

  • Корпус: Металлический
  • Вес нетто: 1,80 кг
  • Вес брутто: 2,58 кг
  • Размеры (Ш × В × Г): 335,0 мм × 44,5 мм × 175,8 мм
  • Рабочая температура: от 0 °C до 45 °C
  • Температура хранения: от –40 °C до 85 °C
  • Рабочая влажность: 5% - 95% (без конденсации)
  • Относительная влажность: 5% - 95% (без конденсации)
  • Источник питания: 100~240 В переменного тока, 50/60 Гц, макс. 2,5 А
  • Макс. Потребляемая мощность: 150 Вт
  • Потребляемая мощность в режиме ожидания: 20 Вт
  • Режим установки: Настольный, настенный
  • Защита от перенапряжения: 6 КВ
  • Параметры сети
  • Порты: 16 портов PoE 10/100 Мбит/с, 1 порт Gigabit RJ45, 1 комбинированный порт Gigabit
  • Таблица MAC-адресов: 8 К
  • Коммутационная способность: 7.2 Гбит/с
  • Скорость пересылки пакетов: 5,36 млн пакетов в секунду
  • Внутренний кэш: 4 Мбит
  • PoE-питание
  • Стандарт PoE: IEEE 802.3af, IEEE 802.3at
  • Разъем питания PoE: 8-контактный разъем питания: 1/2(-), 3/6(+), 4/5(+), 7/8(-)
  • PoE-порт: PoE: порты 1–16
  • Макс. мощность порта: 30 Вт
  • Бюджет мощности PoE: 130 Вт
  • Функция набора номера
  • Дальний диапазон: Порты 9–16: до 300 м. Эффективность работы на большом расстоянии может зависеть от модели камеры и состояния кабеля.
  • Одобрение
  • ЭМС: FCC (47 CFR часть 15, подраздел B), CE-EMC (EN 55032: 2015+A11: 2020)
  • Безопасность: UL (UL 60950-1), CB (AMD1:2009, IEC 62368-1: 2014)
  • CE-RoHS (201165EU), WEEE (2012-19ЕС), Reach (Регламент (ЕС) № 19072006)
  • Товар добавлен в сравнение что бы посмотреть список сравнение, добавьте хотя бы ещё один товар.
    Товар был добавлен в сравнение
    Сравнить
    Сравнить
    Товар был добавлен в избранноеПерейти
    Для того, чтобы добавить в избранное, выберите тип товара.
    В избранное
    Коммутатор Hikvision DS-3E0318P-E/M(B)
    71 667 ₸/шт
    Купить в корзине:  1  шт
    Товар добавлен в корзинуОформить заказ Данное количество товара отсутсвует, в корзину добавлено шт Оформить заказ
    Коммутатор Hikvision DS-3E0318P-E/M(B)
    • Параметры сети
    • Номер порта 16 × 100 Мбит/с PoE-портов, 1 × 100 Мбит/с порт RJ45 и 1 × 100 Мбит/с SFP оптоволоконный порт
    • Тип порта RJ45, полный дуплекс, MDI/MDI-X адаптивные
    • Стандарты IEEE 802.3, IEEE 802.3u, IEEE 802.3x
    • Метод коммутации Передача данных с промежуточным хранением
    • Рабочий режим Стандартный режим (по умолчанию); режим увеличения дальности передачи
    • Порты с высоким приоритетом Порты от 1 до 8
    • Порты для передачи на большие расстояния Порты от 9 до 16
    • Таблица MAC-адресов 4 K
    • Скорость коммутации 7.2 Гбит/с
    • Скорость пересылки пакетов 5.356 млн. пакетов/с
    • Внутренний кэш 2.75 Мбит/с Питание PoE
    • Стандарт PoE IEEE 802.3 af, IEEE 802.3 at
    • Клеммы питания PoE
    • Порты для передачи на большие расстояния (от 9 до 16) поддерживают 8-ядерный источник питания, Ethernet-кабели 1/2/3/6 и 4/5/7/8 обеспечивают одновременное питание.
    • Порты для передачи на ближние расстояния (от 1 до 8) поддерживают 4-ядерный источник питания, кабель Ethernet 1/2/3/6 обеспечивает питание.
    • PoE-порт Порты от 1 до 16
    • Макс. мощность порта 30 Вт
    • Бюджет мощности PoE 130 Вт
    • Макс. потребляемая мощность 150 Вт
    • Основное
    • Покрытие Металл
    • Вес брутто 2.58 кг
    • Вес нетто 1.8 кг
    • Размеры 266 × 44.5 × 220.8 мм (10.5 × 1.8 × 8.7”)
    • Рабочая температура От -10 до +55 °C
    • Температура хранения От -40 до +85 °C
    • Рабочая влажность От 5 до 95 % (без конденсата)
    • Влажность хранения От 5 до 95 % (без конденсата)
    • Питание AC от 100 до 240 В, 50/60 Гц, макс. 2.5 А
    • Потребляемая мощность в режиме ожидания 20 Вт
    • Сертификаты
    • Стандарты EMC FCC (47 CFR Part 15, Subpart B); CE-EMC (EN 55032: 2015, EN 61000-3-2: 2014, EN 61000-3-3: 2013, EN 55024: 2010 + A1: 2015); RCM (AS/NZS CISPR 32: 2015); IC (ICES-003: issue 6, 2016)
    • Стандарты по безопасности UL (UL 60950-1); CB (IEC 60950-1:2005 + Am 1:2009 + Am 2:2013); CE-LVD (EN 60950-1:2005 + Am 1:2009 + Am 2:2013)
    • Химические стандарты CE-RoHS (2011/65/EU); WEEE (2012/19/EU); Reach (Regulation (EC) No 1907/2006)
    Товар добавлен в сравнение что бы посмотреть список сравнение, добавьте хотя бы ещё один товар.
    Товар был добавлен в сравнение
    Сравнить
    Сравнить
    Товар был добавлен в избранноеПерейти
    Для того, чтобы добавить в избранное, выберите тип товара.
    В избранное
    Регистрация
    Вход в личный кабинет
    Адрес магазина
    Связаться с нами
    Карта магазинов
    Виды оплаты
    Способы доставки
    Быстрый заказ
    Оплата и Доставка
    Оплата
    Доставка
    На заказ
    Адрес e-mail *:
    Пароль *: (не менее 6-х символов)
    Подтверждение пароля *:
    CAPTCHA
    Введите слово на картинке *:

    *Обязательные поля
    E-Mail *:
    Пароль *: Забыли пароль?
    Зарегистрироваться
    Имя:*
    Эл. почта:*
    Телефон:
    Ваш город:
    Текст сообщения:*
     
    CAPTCHA
    Обновить код
    Введите символы с картинки
     
     
    Отмена
    Ваше сообщение успешно отправлено. Спасибо!
    Написать еще

      Имя:*
      Телефон:*
      Эл. почта:*
      Условия заказа
      Ваш заказ успешно оформлен.
      С Вами свяжутся в ближайшее время.
      Спасибо!

      Виды оплаты


      • Безналичный расчет.
      • Оплата наличными или Kaspi QR в офисе компании.
      • Оплата картой онлайн.

      Виды доставки


      • Самовывоз
      • Доставка по городу Алматы.
      • Доставка в регионы
      Бесплатная доставка по г. Алматы при сумме заказа от 100 000 тенге в квадрате улиц Восточная объездная автомобильная дорога (ВОАД) - ул. Рыскулова - ул. Саина - пр. Аль-Фараби. 
      • Безналичный расчет.
      • Оплата наличными или Kaspi QR в офисе компании.
      • Оплата картой онлайн.
      • Самовывоз
      • Доставка по городу Алматы.
      • Доставка в регионы

      Бесплатная доставка по г. Алматы при сумме заказа от 100 000 тенге

        Имя:*
        E-mail:*
        Телефон:*
        Ваш заказ успешно оформлен.
        С Вами свяжутся в ближайшее время.
        Спасибо!