Выберите Ваш город
×
График работы
Пн-Пт 09:00-18:00

Коммутатор Ubiquiti USW-Lite-8-POE

Описание

Коммутатор, Ubiquiti, USW-Lite-8-POE, Unifi Switch Lite 8 PoE, Управляемый L2, 4 порта 10/100/1000 Mbps RJ45 PoE+, 802.3af/at, бюджет 52W, 4 порта 10/100/1000 Мбит/с RJ45, Настольный/настенный
  • (8) 10/100/1000 Mbps Ethernet RJ45 портов
  • (4) PoE+ IEEE 802.3af/at (Pins 1, 2+; 3, 6-)
  • Ethernet In-Band
  • 8 Gbps пропускная способность
  • 54V 60W источник питания
  • Возможность настенного монтажа (в комплекте)

 

 

 

UniFi Switch Lite 8 PoE новый компактный универсальный свитч, который является прекрасным вариантом для подключения оборудования по витой паре в небольших учреждениях, офисах и других подобных местах. Модель отличается компактными размерами и приятным дизайном корпуса, который позволяет разместить устройство даже на столе, рядом с монитором компьютера.

 

Несмотря на достаточно скромные размеры, UniFi Switch Lite 8 PoE отличается достаточно серьезным функционалом. Модель имеет на борту 8 гигабитных Ethernet портов, при этом четыре из них способны обеспечивать раздачу PoE по стандарту 802.3 AT. Суммарная мощность, передаваемая абонентскому оборудованию достигает значения в 52 ватта, таким образом позволяя обеспечить питание даже продвинутых моделей точек доступа UniFi, таких, как  AP HD

Свитч имеет качественную систему теплоотвода, что гарантирует стабильную работу даже в условиях высокого уровня нагрузки. Отдельно следует отметить возможность настенного монтажа модели, для чего в комплект поставки входит специальное крепление, обеспечивающее в дальнейшем быструю установку устройства. Дизайн схож на стандартный SOHO маршрутизатор, что позволяет его просто устанавливать даже на столе.

 

Управление производится за счёт UniFi Controller. Для удобства предусмотрена возможность управления коммутатором через мобильное приложение UniFi, а для опытных администраторов предлагается использовать интерфейс командной строки.

 

Подробнее

Характеристики

Базовая единица
шт
Гарантия
1 год
Штрихкод
810010071156
Артикул-PartNumber
USW-Lite-8-POE
Страна производства
Китай
Вес
0.89
Смотреть все характеристики
72 600 ₸
72 600 ₸/шт
+7 700 341 09 49  (заказ по телефону)
Написать на WhatsApp
Товар добавлен в сравнение что бы посмотреть список сравнение, добавьте хотя бы ещё один товар.
Товар был добавлен в сравнение
Сравнить
Сравнить
Товар был добавлен в избранноеПерейти
Для того, чтобы добавить в избранное, выберите тип товара.
В избранное
Средне
Наши соцсети:

Похожие товары

Smart L2 Gigabit Switch Zyxel NebulaFlex GS1915-24E, 24xRJ-45: 1G, rack 19", fanless
72 874 ₸/шт
Купить в корзине:  1  шт
Товар добавлен в корзинуОформить заказ Данное количество товара отсутсвует, в корзину добавлено шт Оформить заказ
Товар добавлен в сравнение что бы посмотреть список сравнение, добавьте хотя бы ещё один товар.
Товар был добавлен в сравнение
Сравнить
Сравнить
Товар был добавлен в избранноеПерейти
Для того, чтобы добавить в избранное, выберите тип товара.
В избранное
Коммутатор TP-Link SG2210P
72 921 ₸/шт
Купить в корзине:  1  шт
Товар добавлен в корзинуОформить заказ Данное количество товара отсутсвует, в корзину добавлено шт Оформить заказ

Коммутатор JetStream Smart с 8 портами PoE+ и 2 портами SFP

  • Бюджет PoE 61 Вт: 8 портов PoE+ стандарта 802.3af/at с общим бюджетом 61 Вт.
  • Гигабитные порты: 8
Товар добавлен в сравнение что бы посмотреть список сравнение, добавьте хотя бы ещё один товар.
Товар был добавлен в сравнение
Сравнить
Сравнить
Товар был добавлен в избранноеПерейти
Для того, чтобы добавить в избранное, выберите тип товара.
В избранное
Коммутатор H3C LS5120V3-10P-LI-GL Switch
73 150 ₸/шт

Коммутатор H3C LS-5120V3-10P-LI-GL

Ethernet-коммутатор H3C S5120V3-LI разработан независимой компанией New H3C Technologies Co., Ltd. (H3C). Это интеллектуальный управляемый коммутатор второго поколения, предназначенный для сетевых сред, требующих высокой производительности, высокой плотности портов и простоты установки.

Ethernet-коммутатор H3C S5120V3-LI оснащен адаптивными портами Ethernet 10/100/1000Base-T или оптическими портами SFP/SFP+. В корпоративных сетях его можно использовать как устройство доступа для предоставления гигабита на рабочие столы; в городских сетях или сетях промышленных пользователей он может предоставлять гигабитный доступ конечным пользователям или тандемным низкоуровневым коммутаторам вниз и подключаться к коммутаторам L3 высокой емкости через гигабитное оптоволокно или агрегацию каналов вверх.

Серия Ethernet-коммутаторов H3C S5120V3-LI поддерживает инновационную технологию Intelligent Resilient Framework (IRF), которая позволяет пользователям по

Товар добавлен в сравнение что бы посмотреть список сравнение, добавьте хотя бы ещё один товар.
Товар был добавлен в сравнение
Сравнить
Сравнить
Товар был добавлен в избранноеПерейти
Для того, чтобы добавить в избранное, выберите тип товара.
В избранное
Коммутатор BDCOM IES200-L25-8T4S
73 700 ₸/шт
Купить в корзине:  1  шт
Товар добавлен в корзинуОформить заказ Данное количество товара отсутсвует, в корзину добавлено шт Оформить заказ

Коммутатор, BDCOM, IES200-L25-8T4S, Управляемый L3-lite, 8 портов 10/100/1000 RJ45, 4 порта SFP, DC 12-55В Dual RPS, вход DC12V, -40+75°C, DIN-rail

Описание

Коммутатор BDCOM IES200-L25-8T4S это промышленный управляемый коммутатор L3-lite с 8 портами Gigabit RJ45 и 4 портами Gigabit SFP, предназначенный для использования в сложных и ответственных сетевых инфраструктурах. Имеет двухпозиционный резервный источник питания DC12-55 В и двухпозиционный вход DC12V.
Он поддерживает широкий диапазон рабочих температур, от -40°C до 75°C, и защиту от молнии уровня 6KV. Простой в установке с использованием DIN-рейки и обладает IP40 защитой, что обеспечивает надёжную работу в тяжёлых условиях.

Серия IES200-L25, основанная на новом поколении высокопроизводительного оборудования и платформе BDROS, защищенной независимыми правами интеллектуальной собственности BDCOM, поддерживает ACL, QinQ, QoS и статическую маршрутизацию.

Характеристики:

  • Порты
    8 портов Gigabit RJ45
    4 порта Gigabit SFP
  • Рабочая температура:
    от -40°C до 75°C
  • Защита:
    IP40, молниезащита 6KV
  • Тип питания:
    Dual DC 12~55V (Phoenix), DC 12V (Jack)
  • Установка
    DIN-rail
Товар добавлен в сравнение что бы посмотреть список сравнение, добавьте хотя бы ещё один товар.
Товар был добавлен в сравнение
Сравнить
Сравнить
Товар был добавлен в избранноеПерейти
Для того, чтобы добавить в избранное, выберите тип товара.
В избранное
Коммутатор D-Link DGS-1100-08PV2/A3A
73 700 ₸/шт

Описание

Настраиваемый L2 коммутатор DGS-1100-08PV2, оснащенный 8 портами 10/100/1000Base-T с поддержкой PoE, предназначен для использования в сетях предприятий малого и среднего бизнеса. Функции управления, диагностики, поиска и устранения неисправностей, а также технология D-Link Green позволяют использовать DGS-1100-08PV2 для решения различных задач.
Экономия электроэнергии
Коммутатор DGS-1100-08PV2 поддерживает стандарт IEEE 802.3az Energy Efficient Ethernet (EEE), что обеспечивает экономию электроэнергии. Использование совместимых с EEE устройств позволяет предприятиям малого и среднего бизнеса экономить денежные средства благодаря сокращению эксплуатационных расходов, в том числе связанных с покупкой оборудования для охлаждения.
Простое управление
Коммутатор DGS-1100-08PV2 поддерживает управление через Web-интерфейс, предоставляющий сетевым администраторам возможность управления коммутатором на уровне портов. Интерфейс доступен через Web-браузер и позволяет контролировать работу коммутатора с любого компьютера, подключенного к сети.
Surveillance VLAN и управление полосой пропускания
Коммутатор DGS-1100-08PV2 поддерживает технологию Surveillance VLAN для развертывания систем видеонаблюдения. Данный функционал выделяет видеотрафик в отдельную VLAN, внутри которой для него назначен наивысший приоритет обслуживания. Поддержка Surveillance VLAN обеспечивает качественную передачу и защиту видеотрафика и позволяет сократить расходы, связанные с приобретением дополнительного оборудования. Функция управления полосой пропускания позволяет сетевым администраторам резервировать полосу пропускания для приложений, которым необходим максимальный приоритет или высокая пропускная способность канала связи.
Расширенный набор функций
Коммутатор DGS-1100-08PV2 поддерживает расширенные функции безопасности, такие как Static MAC, защита от сетевого шторма и IGMP Snooping. Функция Static MAC позволяет создать «белый» список MAC адресов, разрешающий доступ только авторизованным устройствам. Функция защиты от сетевого шторма необходима для ограничения до заданного порога широковещательного, многоадресного или неизвестного одноадресного трафика. Коммутатор блокирует или отбрасывает пакеты, попадающие под действие данного ограничения, так как большое количество такого трафика может привести к перегрузке сети. Функция IGMP Snooping позволяет сократить количество многоадресного трафика и увеличить производительность сети.
Простой поиск и устранение неисправностей
Коммутатор DGS-1100-08PV2 поддерживает функцию диагностики кабеля и функцию Loopback Detection. Функция Loopback Detection используется для определения петель и автоматического отключения порта, на котором обнаружена петля. Функция диагностики кабеля предназначена для определения состояния витой пары, а также типа неисправности кабеля.
Power over Ethernet
Все 8 портов данного коммутатора поддерживают технологию Power over Ethernet. Порты PoE подают питание мощностью до 30 Вт при общем бюджете коммутатора 64 Вт, что позволяет пользователям подключать к DGS-1100-08PV2 устройства, совместимые со стандартами 802.3at и 802.3af. Это позволяет размещать оборудование в труднодоступных местах вне зависимости от расположения электрических розеток и минимизировать прокладку кабеля.

Характеристики

Аппаратное обеспечение
Процессор
• 62,5 МГц
Оперативная память
• 48 КБ
Flash-память
• 2 МБ
Интерфейсы
• 8 портов 10/100/1000Base-T с поддержкой PoE
Индикаторы
• Power
• Link/Activity/Speed (на порт)
• PoE OK/PoE Fail (на порт PoE)
• PoE Max
Кнопки
• Reset
Разъем питания
• Разъем для подключения адаптера питания
Функциональные возможности
Стандарты и функции
• IEEE 802.3 10Base-T
• IEEE 802.3u 100Base-TX
• IEEE 802.3ab 100Base-T
• IEEE 802.3af
• IEEE 802.3at
• IEEE 802.3az Energy Efficient Ethernet
• Управление потоком IEEE 802.3x
• Автоматическое согласование скорости и режима дуплекса
• Автоматическое определение MDI/MDIX на всех портах
Дуплексный режим
• Полу-/полный дуплекс для скорости 10/100 Мбит/с
• Полный дуплекс для скорости 1000 Мбит/с
Производительность
Коммутационная матрица
• 16 Гбит/с
Метод коммутации
• Store-and-forward
Макс. скорость перенаправления 64-байтных пакетов
• 11,9 Mpps
Размер таблицы МАС-адресов
• 4K записей
Буфер пакетов
• 192 КБ
Jumbo-фрейм
• 9 216 байт
Программное обеспечение
Функции уровня 2
• Управление потоком
- 802.3x
- Предотвращение блокировок HOL
• Link Aggregation
- 2 группы на устройство/8 портов на группу
• Spanning Tree Protocol
- 802.1D STP
- 802.1w RSTP
• Loopback Detection
• Зеркалирование портов
- One-to-One
- Many-to-One
- Поддержка зеркалирования для входящего/исходящего трафика
• Статическое агрегирование
- 2 группы, макс. 4 порта на группу
• Диагностика кабеля
Многоадресная рассылка уровня 2
• IGMP snooping
- IGMP v1/v2
- IGMP v3 awareness3
- Поддержка до 128 групп
- Поддержка 32 статических многоадресных групп
VLAN
• Группы VLAN
- Макс. 32 статические VLAN-группы
- Диапазон VID: 1-4094
• 802.1Q
• Surveillance VLAN
• VLAN на основе портов
• Static Voice VLAN
• Asymmetric VLAN
Качество обслуживания (QoS)
• 802.1p
• 4 очереди на порт
• Обработка очередей
- Strict Priority
- Weighted Round Robin (WRR)
• CoS на основе:
- Порта коммутатора
• Управление полосой пропускания
- На основе порта (входящее/исходящее, с минимальным шагом 8 Кбит/с)
• DSCP
Безопасность
• Port Security
• Защита от широковещательного/многоадресного/одноадресного шторма
• Сегментация трафика
Управление
• Web-интерфейс (поддержка IPv4)
• SNMP
- Поддержка v1/v2c
- Поддержка доступа IPv4
• SNMP Traps
• BootP/DHCP-клиент
• D-Link Discover Protocol (DDP)
Технология Green
• Соответствие RoHS 6
• Соответствие IEEE 802.3az Energy Efficient Ethernet
Стандарты RFC
• RFC768 UDP
• RFC791 IP
• RFC792 ICMP
• RFC793 TCP
• RFC826 ARP
• RFC2236, 3376 IGMP Snooping
• RFC1213 MIBII
• RFC1215 MIB Traps Convention
PoE
Стандарт PoE
• IEEE 802.3af
• IEEE 802.3at
Порты с поддержкой PoE
• Порты 1-8
Бюджет мощности PoE
• 64 Вт (макс. 30 Вт на порт PoE)
Физические параметры
Размеры
• 171 x 97,8 x 28,6 мм
Вес
Товар добавлен в сравнение что бы посмотреть список сравнение, добавьте хотя бы ещё один товар.
Товар был добавлен в сравнение
Сравнить
Сравнить
Товар был добавлен в избранноеПерейти
Для того, чтобы добавить в избранное, выберите тип товара.
В избранное
Коммутатор HUAWEI S220S-8P4J (L2, 8*10/100/1000BASE-T PoE+ ports 128W, 4*2.5GE SFP ports, AC power, Fanless)
74 902 ₸/шт
Купить в корзине:  1  шт
Товар добавлен в корзинуОформить заказ Данное количество товара отсутсвует, в корзину добавлено шт Оформить заказ
Товар добавлен в сравнение что бы посмотреть список сравнение, добавьте хотя бы ещё один товар.
Товар был добавлен в сравнение
Сравнить
Сравнить
Товар был добавлен в избранноеПерейти
Для того, чтобы добавить в избранное, выберите тип товара.
В избранное
Коммутатор BDCOM IES200-L25-8P2S
74 140 ₸/шт
Купить в корзине:  1  шт
Товар добавлен в корзинуОформить заказ Данное количество товара отсутсвует, в корзину добавлено шт Оформить заказ

Коммутатор, BDCOM, IES200-L25-8P2S, Управляемый L3-lite, 8 портов 10/100/1000 RJ45, PoE 802.3af/at, бюджет POE 240В (зависит от БП), 2 порта SFP, DC 48-55В Dual RPS, вход DC12V (Jack) - non-PoE power input, -40+75°C, DIN-rail, без блока питания

Описание

Коммутатор BDCOM IES200-L25-8P2S - это промышленный PoE-коммутатор с поддержкой L3-lite. Оснащен 8 портами 10/100/1000 RJ45 с поддержкой PoE+ и 2 портами SFP. Коммутатор имеет компактный дизайн и защиту по стандарту IP40.
Он поддерживает широкий диапазон рабочих температур, от -40°C до 75°C, и защиту от молнии уровня 6KV. Простой в установке с использованием DIN-рейки.

Серия IES200-L25, основанная на новом поколении высокопроизводительного оборудования и платформе BDROS, защищенной независимыми правами интеллектуальной собственности BDCOM, поддерживает ACL, QinQ, QoS и статическую маршрутизацию.

Характеристики:

  • Порты
    8 портов PoE+ 10/100/1000 RJ45
    2 порта SFP
  • PoE
    802.3af/at
  • Бюджет Poe
    240Вт
  • Рабочая температура:
    от -40°C до 75°C
  • Защита:
    IP40, молниезащита 6KV
  • Тип питания:
    Dual DC 48-55V (Phoenix)
    DC 12V (Jack) - non-PoE power input
  • Установка
    DIN-rail
  • Без блока питания
Товар добавлен в сравнение что бы посмотреть список сравнение, добавьте хотя бы ещё один товар.
Товар был добавлен в сравнение
Сравнить
Сравнить
Товар был добавлен в избранноеПерейти
Для того, чтобы добавить в избранное, выберите тип товара.
В избранное
Коммутатор HUAWEI S220S-8P4J (L2, 8*10/100/1000BASE-T PoE+ ports 128W, 4*2.5GE SFP ports, AC power, Fanless)
75 405 ₸/шт
Купить в корзине:  1  шт
Товар добавлен в корзинуОформить заказ Данное количество товара отсутсвует, в корзину добавлено шт Оформить заказ
Товар добавлен в сравнение что бы посмотреть список сравнение, добавьте хотя бы ещё один товар.
Товар был добавлен в сравнение
Сравнить
Сравнить
Товар был добавлен в избранноеПерейти
Для того, чтобы добавить в избранное, выберите тип товара.
В избранное
Unmanaged Multi-Gigabit Switch Zyxel XGS1010-12, 8xRJ-45: 1G, 2xRJ-45: 1/2.5G, 2xSFP+, desktop, fanless
74 291 ₸/шт
Купить в корзине:  1  шт
Товар добавлен в корзинуОформить заказ Данное количество товара отсутсвует, в корзину добавлено шт Оформить заказ
Товар добавлен в сравнение что бы посмотреть список сравнение, добавьте хотя бы ещё один товар.
Товар был добавлен в сравнение
Сравнить
Сравнить
Товар был добавлен в избранноеПерейти
Для того, чтобы добавить в избранное, выберите тип товара.
В избранное
Регистрация
Вход в личный кабинет
Адрес магазина
Связаться с нами
Карта магазинов
Виды оплаты
Способы доставки
Быстрый заказ
Оплата и Доставка
Оплата
Доставка
На заказ
Адрес e-mail *:
Пароль *: (не менее 6-х символов)
Подтверждение пароля *:
CAPTCHA
Введите слово на картинке *:

*Обязательные поля
E-Mail *:
Пароль *: Забыли пароль?
Зарегистрироваться
Имя:*
Эл. почта:*
Телефон:
Ваш город:
Текст сообщения:*
 
CAPTCHA
Обновить код
Введите символы с картинки
 
 
Отмена
Ваше сообщение успешно отправлено. Спасибо!
Написать еще

    Имя:*
    Телефон:*
    Эл. почта:*
    Условия заказа
    Ваш заказ успешно оформлен.
    С Вами свяжутся в ближайшее время.
    Спасибо!

    Виды оплаты


    • Безналичный расчет.
    • Оплата наличными или Kaspi QR в офисе компании.
    • Оплата картой онлайн.

    Виды доставки


    • Самовывоз
    • Доставка по городу Алматы.
    • Доставка в регионы
    Бесплатная доставка по г. Алматы при сумме заказа от 100 000 тенге в квадрате улиц Восточная объездная автомобильная дорога (ВОАД) - ул. Рыскулова - ул. Саина - пр. Аль-Фараби. 
    • Безналичный расчет.
    • Оплата наличными или Kaspi QR в офисе компании.
    • Оплата картой онлайн.
    • Самовывоз
    • Доставка по городу Алматы.
    • Доставка в регионы

    Бесплатная доставка по г. Алматы при сумме заказа от 100 000 тенге

      Имя:*
      E-mail:*
      Телефон:*
      Ваш заказ успешно оформлен.
      С Вами свяжутся в ближайшее время.
      Спасибо!